Springboot整合Spring security+Oauth2+JWT搭建认证服务器,网关,微服务之间权限认证及授权
2021-04-22 15:02:02 164KB spring Security oauth2 jwt
1
ip-guard高级认证工程师培训资料,感觉 这个东西不需要介绍了吧,内部资料,高清无水印。 溢信科技自主研发的终端安全管理系统IP-guard,是一款功能强大的一体化终端安全管理软件,涵盖企业保护终端安全所需的各项功能,包括文档加密、操作管控、日志审计、敏感内容识别、资产和运维管理等功能。不仅能够有效保护各种极具价值的企业机密文件,避免企业因重要信息资产外
2021-04-22 15:02:00 3.12MB ip-guard ipguard 安全网关 培训资料
1
ip-guard高级认证工程师培训资料,感觉 这个东西不需要介绍了吧,内部资料,高清无水印。 溢信科技自主研发的终端安全管理系统IP-guard,是一款功能强大的一体化终端安全管理软件,涵盖企业保护终端安全所需的各项功能,包括文档加密、操作管控、日志审计、敏感内容识别、资产和运维管理等功能。不仅能够有效保护各种极具价值的企业机密文件,避免企业因重要信息资产外泄而遭受重大损失,还可审计并管控企业内部人员的计算机使用及上网操作行为,防范危险泄密行为,并提高工作效率,同时还能通过IP-guard管控平台,集中管理和维护企业内部计算机,轻松维护系统,快速统计IT资产。
2021-04-22 11:01:34 3.49MB ip-guard viactrol 威盾 准入
1
Commdesign_U-SYS SG7000信令网关-产品概述.doc
2021-04-15 14:02:02 1.37MB 通信
1
华为USG6000E安全网关的使用手册,讲解很详细
2021-04-14 20:00:13 131.42MB 网络 防火墙 华为 USG6000
1
本资源是RH850/F1L的CAN硬件网关的驱动样例。 RH850/F1L是Renesas/瑞萨的一款汽车级的32bit芯片/MCU,其内部集成CAN通信控制器,该CAN控制器带有硬件网关(Gateway Function)。配置好了之后硬件自动对预设的CAN报文进行转发,该转发过程不需要CPU参与,非常有助于提高整体系统性能。 适用于使用RH850/F1L芯片进行软件开发的工程师或者单片机学习的人员。
RFC768;RFC791;RFC793;RFC2488;RFC2581;RFC2760;RFC3135;RFC4614;RFC 2328;RFC 2453;RFC 3787;RFC 4601 ;RFC 4605;RFC 5340;RFC 5790;RFC 2453 ;ISO 10589;RFC 1195 ;RFC 2236 ;RFC 3376 ;RFC 3973;RFC 4601;RFC 4607;
2021-04-13 18:02:18 3.19MB 卫星IP标准
1
基于树莓派&ZigBee网关的远程智能家居控制,刘毓炜,崔晓艳,鉴于传统智能家居系统的不足之处,提出了一种远程智能家居控制系统。该系统基于物联网,利用树莓派这种体积小、成本低、便于携带
2021-04-13 15:06:25 384KB 首发论文
1
Netty-2 联通网关短信对接(SGIP)-附件资源
2021-04-13 15:05:09 106B
1
MOXA交换机说明书,详细的说明了网关的配置,使用,欢迎大家下载,我赚点积分,
2021-04-13 09:51:49 2.54MB 网关,交换机
1